Computer Security
[EN] securityvulns.ru no-pyccku


HP LoadRunner buffer overflow
Published:01.06.2015
Source:
SecurityVulns ID:14510
Type:remote
Threat Level:
5/10
Affected:HP : LoadRunner 11.52
CVE:CVE-2015-2110 (Buffer overflow in HP LoadRunner 11.52 allows remote attackers to execute arbitrary code via unspecified vectors.)
Original documentdocumentHP, [security bulletin] HPSBGN03286 rev.1 - HP LoadRunner, Buffer Overflow (01.06.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod