Computer Security
[EN] securityvulns.ru no-pyccku


HP Managed Printing Administration crossite scripting
Published:06.05.2013
Source:
SecurityVulns ID:13054
Type:remote
Threat Level:
5/10
Affected:HP : Managed Printing Administration 2.6
CVE:CVE-2012-5219 (Cross-site scripting (XSS) vulnerability in HP Managed Printing Administration (MPA) before 2.7.0 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.)
Original documentdocumentHP, [security bulletin] HPSBPI02868 SSRT101017 rev.1 - HP Managed Printing Administration (MPA), Remote Cross Site Scripting (XSS) (06.05.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod