Computer Security
[EN] securityvulns.ru no-pyccku


HP OpenView Network Node Manager code execution
Published:07.02.2009
Source:
SecurityVulns ID:9657
Type:remote
Threat Level:
6/10
Description:Information leakage, command injection.
Affected:HP : OpenView Network Node Manager 7.01
 HP : OpenView Network Node Manager 7.51
 HP : OpenView Network Node Manager 7.53
CVE:CVE-2009-0205
Original documentdocumentHP, [security bulletin] HPSBMA02406 SSRT080100 rev.1 - HP OpenView Network Node Manager (OV NNM), Remote Execution of Arbitrary Code (07.02.2009)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod