Computer Security
[EN] securityvulns.ru no-pyccku


HP Network Node Manager multiple security vulnerabilities
Published:21.04.2014
Source:
SecurityVulns ID:13683
Type:remote
Threat Level:
5/10
Description:Unauthorized access, code execution.
CVE:CVE-2013-6218 (Unspecified vulnerability in HP Network Node Manager i (NNMi) 9.0x, 9.1x, and 9.2x allows remote attackers to execute arbitrary code via unknown vectors.)
Original documentdocumentHP, [security bulletin] HPSBMU02996 rev.1 - HP Network Node Manager I (NNMi) for HP-UX, Linux, Solaris, and Windows, Remote Unauthorized Access, Execution of Arbitrary Code (21.04.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod