Computer Security
[EN] securityvulns.ru no-pyccku


HP Network Node Manager crossite scripting
Published:10.05.2014
Source:
SecurityVulns ID:13758
Type:remote
Threat Level:
5/10
Affected:HP : Network Node Manager I 9.20
CVE:CVE-2013-6220 (Cross-site scripting (XSS) vulnerability in HP Network Node Manager i (NNMi) 9.0, 9.10, and 9.20 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.)
Original documentdocumentHP, [security bulletin] HPSBMU03035 rev.1 - HP Network Node Manager I (NNMi) for HP-UX, Linux, Solaris, and Windows, Remote Cross-Site Scripting (XSS) (10.05.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod