Computer Security
[EN] securityvulns.ru no-pyccku


HP Network Automation unauthorized access
Published:15.02.2012
Source:
SecurityVulns ID:12196
Type:remote
Threat Level:
5/10
Affected:HP : HP Network Automation 9.10
CVE:CVE-2011-4790 (Unspecified vulnerability in HP Network Automation 7.5x, 7.6x, 9.0, and 9.10 allows remote attackers to execute arbitrary code via unknown vectors.)
Original documentdocumentHP, [security bulletin] HPSBMU02738 SSRT100748 rev.1 - HP Network Automation Running on Linux, Solaris, and Windows, Remote Unauthorized Access (15.02.2012)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod