Computer Security
[EN] securityvulns.ru no-pyccku


HP Operations Agent / HP Performance Agent unauthorized access
Published:27.11.2011
Source:
SecurityVulns ID:12061
Type:local
Threat Level:
5/10
Affected:HP : HP Operations Agent 11.00
 HP : HP Performance Agent 4.73
 HP : HP Performance Agent 5.0
CVE:CVE-2011-4160 (Unspecified vulnerability in HP Operations Agent 11.00 and Performance Agent 4.73 and 5.0 on AIX, HP-UX, Linux, and Solaris allows local users to bypass intended directory-access restrictions via unknown vectors.)
Original documentdocumentHP, [security bulletin] HPSBMU02726 SSRT100685 rev.1 - HP Operations Agent and Performance Agent for AIX, HP-UX, Linux, and Solaris, Local Unauthorized Access (27.11.2011)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod