Computer Security
[EN] securityvulns.ru no-pyccku


HP Operations Agent crossite scripting
Published:17.10.2014
Source:
SecurityVulns ID:14047
Type:remote
Threat Level:
5/10
Affected:HP : HP Operations Agent 11.13
CVE:CVE-2014-2647 (Cross-site scripting (XSS) vulnerability in HP Operations Agent in HP Operations Manager (formerly OpenView Communications Broker) before 11.14 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.)
Original documentdocumentHP, [security bulletin] HPSBMU03126 rev.1 - HP Operations Manager (formerly OpenView Communications Broker), Remote Cross-site Scripting (XSS) (17.10.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod