Computer Security
[EN] securityvulns.ru no-pyccku


HP Operations Manager for UNIX security vulnerabilities
Published:11.10.2014
Source:
SecurityVulns ID:13999
Type:remote
Threat Level:
6/10
Description:Few code edxecution vulnerabilities.
Affected:HP : HP Operations Manager 9.20
 HP : HP Operations Manager 9.11
CVE:CVE-2014-2649 (Unspecified vulnerability in HP Operations Manager 9.20 on UNIX allows remote attackers to execute arbitrary code via unknown vectors.)
 CVE-2014-2648 (Unspecified vulnerability in HP Operations Manager 9.10 and 9.11 on UNIX allows remote attackers to execute arbitrary code via unknown vectors.)
Original documentdocumentHP, [security bulletin] HPSBMU03127 rev.1 - HP Operations Manager for UNIX, Remote Code Execution (11.10.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod