Computer Security
[EN] securityvulns.ru no-pyccku


HP Operations Manager i code execution
Published:30.05.2014
Source:
SecurityVulns ID:13797
Type:remote
Threat Level:
6/10
Affected:HP : HP Operations Manager i 9.24
CVE:CVE-2014-2607 (Unspecified vulnerability in HP Operations Manager i 9.1 through 9.13 and 9.2 through 9.24 allows remote authenticated users to execute arbitrary code by leveraging the OMi operator role.)
Original documentdocumentHP, [security bulletin] HPSBMU03042 rev.1 - HP Operations Manager i, Execution of Arbitrary Code (30.05.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod