Computer Security
[EN] securityvulns.ru no-pyccku


HP Operations Manager i code execution
Published:24.08.2015
Source:
SecurityVulns ID:14661
Type:remote
Threat Level:
6/10
Affected:HP : HP Operations Manager i 10.01
CVE:CVE-2015-2137 (Unspecified vulnerability in HP Operations Manager i (OMi) 9.22, 9.23, 9.24, 9.25, 10.00, and 10.01 allows remote attackers to execute arbitrary code via unknown vectors.)
Original documentdocumentHP, [security bulletin] HPSBGN03393 rev.1 - HP Operations Manager i, Remote Code Execution (24.08.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod