Computer Security
[EN] securityvulns.ru no-pyccku


HP OpenVMS Integrity Servers DoS
Published:15.12.2010
Source:
SecurityVulns ID:11305
Type:local
Threat Level:
4/10
Affected:HP : OpenVMS 8.3
 HP : OpenVMS 8.4
CVE:CVE-2010-4110 (Unspecified vulnerability in HP OpenVMS 8.3, 8.3-1H1, and 8.4 on the Itanium platform on Integrity servers allows local users to gain privileges or cause a denial of service via unknown vectors.)
Original documentdocumentHP, [security bulletin] HPSBOV02618 SSRT100354 rev.1 - HP OpenVMS Integrity Servers, Local Denial of Service (DoS), Gain Privileged Access (15.12.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod