Computer Security
[EN] securityvulns.ru no-pyccku


HP Performance Manager security vulnerabilities
updated since 02.04.2012
Published:24.06.2012
Source:
SecurityVulns ID:12297
Type:remote
Threat Level:
5/10
Description:DoS, code execution.
Affected:HP : HP Performance Manager 9.00
CVE:CVE-2012-0127 (Unspecified vulnerability in HP Performance Manager 9.00 allows remote attackers to execute arbitrary code via unknown vectors.)
Original documentdocumentZDI, ZDI-12-100 : HP OpenView Performance Manager PMParamHandler Remote Code Execution Vulnerability (24.06.2012)
 documentHP, [security bulletin] HPSBMU02756 SSRT100596 rev.1 - HP Performance Manager Running on HP-UX, Linux, Solaris and Windows, Remote Execution of Arbitrary Code, Denial of Service (DoS) (02.04.2012)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod