Computer Security
[EN] securityvulns.ru no-pyccku


HP Project and Portfolio Management Center crossite scripting
Published:26.03.2010
Source:
SecurityVulns ID:10723
Type:remote
Threat Level:
5/10
Affected:HP : Project and Portfolio Management Center 7.5
 HP : Project and Portfolio Management Center 7.1
CVE:CVE-2010-0452 (Multiple cross-site scripting (XSS) vulnerabilities in HP Project and Portfolio Management Center (PPMC, formerly Mercury IT Governance) 7.1 through SP10 and 7.5 through SP3 allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.)
Original documentdocumentHP, [security bulletin] HPSBMA02436 SSRT080064 rev.1 - HP Project and Portfolio Management Center (PPMC), Remote Cross Site Scripting (XSS) (26.03.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod