Computer Security
[EN] securityvulns.ru no-pyccku


HP Power Manager Remote Agent privilege escalation
Published:02.05.2007
Source:
SecurityVulns ID:7657
Type:local
Threat Level:
5/10
CVE:CVE-2007-2351 (Unspecified vulnerability in the HP Power Manager Remote Agent (RA) 4.0Build10 and earlier in HP-UX B.11.11 and B.11.23 allows local users to execute arbitrary code via unspecified vectors.)
Original documentdocumentHP, [security bulletin] HPSBMA02197 SSRT061285 rev.1 - HP-UX Running HP Power Manager Remote Agent (RA), Local Execution of Arbitrary Code with Root Privileges (02.05.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod