Computer Security
[EN] securityvulns.ru no-pyccku


HP Records Manager crossite scripting
Published:11.10.2014
Source:
SecurityVulns ID:14000
Type:remote
Threat Level:
5/10
Affected:HP : HP Records Manager 7.3
 HP : HP Records Manager 8.0
CVE:CVE-2014-4661 (Cross-site scripting (XSS) vulnerability in HP Records Manager before 7.3.5 and 8.x before 8.1 Patch 3 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.)
Original documentdocumentHP, [security bulletin] HPSBGN03108 rev.1 - HP Records Manager, Remote Cross-Site Scripting (XSS) (11.10.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod