Computer Security
[EN] securityvulns.ru no-pyccku


HP Storage Data Protector code execution
Published:21.07.2014
Source:
SecurityVulns ID:13874
Type:remote
Threat Level:
6/10
CVE:CVE-2014-2623 (Unspecified vulnerability in HP Storage Data Protector 8.x allows remote attackers to execute arbitrary code via unknown vectors.)
Original documentdocumentHP, [security bulletin] HPSBMU03072 SSRT101644 rev.1 - HP Data Protector, Remote Execution of Arbitrary Code (21.07.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod