Computer Security
[EN] no-pyccku

HP Service Manager security vulnerabilities
SecurityVulns ID:13052
Threat Level:
Description:XSS, information leakage.
Affected:HP : HP Service Manager 9.31
CVE:CVE-2013-2321 (Cross-site scripting (XSS) vulnerability in HP Service Manager Web Tier 9.31 before 9.31.2004 p2 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.)
 CVE-2012-5222 (HP Service Manager Web Tier 9.31 allows remote attackers to obtain sensitive information via unspecified vectors.)
Original documentdocumentHP, [security bulletin] HPSBMU02872 SSRT101185 rev.1 - HP Service Manager, Remote Disclosure of Information, Cross Site (04.05.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod