Computer Security
[EN] securityvulns.ru no-pyccku


HP Security Management System code execution
Published:27.03.2014
Source:
SecurityVulns ID:13643
Type:remote
Threat Level:
5/10
Affected:HP : HP Security Management System 3.6
CVE:CVE-2013-6201 (Unspecified vulnerability in HP Security Management System 3.3.0, 3.5.0 before patch 1, and 3.6.0 before patch 2 allows remote attackers to execute arbitrary code via unknown vectors.)
Original documentdocumentHP, [security bulletin] HPSBHF02965 rev.1 - HP Security Management System, Remote Execution of Arbitrary Code (27.03.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod