Computer Security
[EN] securityvulns.ru no-pyccku


HP SAN Network Advisor code execution
Published:08.01.2014
Source:
SecurityVulns ID:13490
Type:remote
Threat Level:
5/10
CVE:CVE-2013-6810 (The server in Brocade Network Advisor before 12.1.0, as used in EMC Connectrix Manager Converged Network Edition (CMCNE), HP B-series SAN Network Advisor, and possibly other products, allows remote attackers to execute arbitrary code by using a servlet to upload an executable file.)
Original documentdocumentHP, [security bulletin] HPSBHF02953 rev.1 - HP B-series SAN Network Advisor, Remote Code Execution (08.01.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod