Computer Security
[EN] securityvulns.ru no-pyccku


HP Smart Update Manager privilege escalation
Published:27.03.2014
Source:
SecurityVulns ID:13637
Type:local
Threat Level:
5/10
Affected:HP : HP Smart Update Manager 5.3
CVE:CVE-2013-6208 (Unspecified vulnerability in HP Smart Update Manager 5.3.5 before build 70 on Linux allows local users to gain privileges via unknown vectors.)
Original documentdocumentHP, [security bulletin] HPSBMU02975 rev.1 - HP Smart Update Manager for Linux, Elevation of Privileges (27.03.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod