Computer Security
[EN] no-pyccku

HP Select Access crossite scripting
SecurityVulns ID:9636
Threat Level:
Affected:HP : HP Select Access 6.1
 HP : HP Select Access 6.2
CVE:CVE-2009-0204 (Cross-site scripting (XSS) vulnerability in HP Select Access 6.1 and 6.2 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.)
Original documentdocumentHP, [security bulletin] HPSBMA02403 SSRT090007 rev.1 - HP Select Access Running on HP-UX, Linux, Solaris, and Windows, Remote Cross Site Scripting (XSS) (01.02.2009)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod