Computer Security
[EN] securityvulns.ru no-pyccku


HP ServiceCenter DoS
Published:11.03.2013
Source:
SecurityVulns ID:12930
Type:remote
Threat Level:
5/10
Affected:HP : HP ServiceCenter 6.2
CVE:CVE-2012-5214 (Unspecified vulnerability in HP ServiceCenter 6.2.8 before 6.2.8.10 allows remote attackers to obtain sensitive information, modify data, or cause a denial of service via unknown vectors.)
Original documentdocumentHP, [security bulletin] HPSBMU02849 SSRT101124 rev.1 - HP ServiceCenter, Remote Denial of Service (DoS) (11.03.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod