Computer Security
[EN] securityvulns.ru no-pyccku


HP ServiceCenter crossite scripting
Published:07.06.2010
Source:
SecurityVulns ID:10903
Type:remote
Threat Level:
5/10
CVE:CVE-2010-1963 (Cross-site scripting (XSS) vulnerability in HP ServiceCenter allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.)
Original documentdocumentHP, [security bulletin] HPSBMA02538 SSRT100136 rev.1 - HP ServiceCenter Running on AIX, HP-UX, Linux, Solaris, and Windows, Remote Cross Site Scripting (XSS) (07.06.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod