Computer Security
[EN] securityvulns.ru no-pyccku


HP SiteScope privilege escalation
Published:01.06.2015
Source:
SecurityVulns ID:14509
Type:remote
Threat Level:
5/10
Affected:HP : SiteScope 11.30
CVE:CVE-2015-2120 (Unspecified vulnerability in HP SiteScope 11.1x before 11.13, 11.2x before 11.24.391, and 11.3x before 11.30.521 allows remote authenticated users to gain privileges via unknown vectors, aka ZDI-CAN-2567.)
Original documentdocumentHP, [security bulletin] HPSBGN03325 rev.1 - HP SiteScope, Remote Elevation of Privilege (01.06.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod