Computer Security
[EN] securityvulns.ru no-pyccku


HP StoreOnce unauthorized access
Published:27.03.2014
Source:
SecurityVulns ID:13635
Type:remote
Threat Level:
5/10
Affected:HP : StoreOnce 4420
 HP : StoreOnce 4220
 HP : StoreOnce 4430
 HP : StoreOnce Virtual Storage Appliance 3.7
 HP : StoreOnce 2610
 HP : StoreOnce 2620
 HP : StoreOnce 4210
CVE:CVE-2013-6211 (Unspecified vulnerability in HP StoreOnce Virtual Storage Appliance (VSA) before 3.7.2, StoreOnce 26xx and 4210 iSCSI Backup System before 3.9.0, StoreOnce 4210 FC Backup System before 3.9.0, and StoreOnce 4xxx Backup System before 3.9.0 allows remote attackers to obtain sensitive information or cause a denial of service via unknown vectors.)
Original documentdocumentHP, [security bulletin] HPSBST02968 rev.1 - HP StoreOnce, Remote Unauthorized Access (27.03.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod