Computer Security
[EN] securityvulns.ru no-pyccku


HP Tru64 UNIX dop privilege escalation
Published:09.05.2007
Source:
SecurityVulns ID:7688
Type:local
Threat Level:
5/10
Affected:HP : Tru64 UNIX 5.1
Original documentdocumentHP, [security bulletin] HPSBTU02211 SSRT071326 rev.1 - HP Tru64 UNIX Running the dop command, Local Execution of Arbitrary Code with Privilege Elevation (09.05.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod