Computer Security
[EN] securityvulns.ru no-pyccku


HP Tru64 ps information leak
Published:04.05.2007
Source:
SecurityVulns ID:7667
Type:local
Threat Level:
5/10
Affected:HP : Tru64 UNIX 5.1
 HP : Tru64 UNIX 4.0
Original documentdocumentHP, [security bulletin] HPSBTU02179 SSRT061256 rev.1 - HP Tru64 UNIX Running the ps command, Local Disclosure of Sensitive Information (04.05.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod