Computer Security
[EN] securityvulns.ru no-pyccku


HP UCMDB information discosure
Published:14.09.2015
Source:
SecurityVulns ID:14674
Type:local
Threat Level:
5/10
Affected:HP : UCMDB 10.20
CVE:CVE-2015-5440 (HP UCMDB 10.00 and 10.01 before 10.01CUP12, 10.10 and 10.11 before 10.11CUP6, and 10.2x before 10.21 allows local users to obtain sensitive information via unspecified vectors.)
Original documentdocumentHP, [security bulletin] HPSBGN03504 rev.1 - HP UCMDB, Local Disclosure of Sensitive Information (14.09.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod