Computer Security
[EN] securityvulns.ru no-pyccku


HP-UX NFS/ONCplus DoS
updated since 09.10.2008
Published:09.10.2008
Source:
SecurityVulns ID:9344
Type:remote
Threat Level:
5/10
Affected:HP : HP-UX 11.31
CVE:CVE-2008-3543 (Unspecified vulnerability in NFS / ONCplus B.11.31_04 and earlier on HP-UX B.11.31 allows remote attackers to cause a denial of service via unknown attack vectors.)
Original documentdocumentHP, [security bulletin] HPSBUX02375 SSRT080122 rev.1 - HP-UX Running NFS/ONCplus, Remote Denial of Service (DoS) (09.10.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod