Computer Security
[EN] securityvulns.ru no-pyccku


HP-UX DoS
Published:12.12.2010
Source:
SecurityVulns ID:11294
Type:library
Threat Level:
5/10
Description:DoS against threaded applicatons.
Affected:HP : HP-UX 11.11
 HP : HP-UX 11.23
 HP : HP-UX 11.31
CVE:CVE-2010-4108 (HP HP-UX B.11.11, B.11.23, and B.11.31 does not properly support threaded processes, which allows remote authenticated users to cause a denial of service via unspecified vectors.)
Original documentdocumentHP, [security bulletin] HPSBUX02611 SSRT090201 rev.1 - HP-UX Running Threaded Processes, Remote Denial of Service (DoS) (12.12.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod