Computer Security
[EN] securityvulns.ru no-pyccku


HP-UX m4 privilege escalation
Published:27.03.2014
Source:
SecurityVulns ID:13634
Type:local
Threat Level:
5/10
Affected:HP : HP-UX 11.23
 HP : HP-UX 11.31
CVE:CVE-2013-6200 (Unspecified vulnerability in m4 in HP HP-UX B.11.23 and B.11.31 allows local users to obtain sensitive information or modify data via unknown vectors.)
Original documentdocumentHP, [security bulletin] HPSBUX02963 SSRT101297 rev.1 - HP-UX m4(1), Local Unauthorized Access (27.03.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod