Computer Security
[EN] securityvulns.ru no-pyccku


HP Version Control Repository Manager crossite scripting
Published:04.11.2010
Source:
SecurityVulns ID:11236
Type:remote
Threat Level:
5/10
Affected:HP : HP Version Control Repository Manager 6.3
CVE:CVE-2010-3994 (Cross-site scripting (XSS) vulnerability in HP Version Control Repository Manager (VCRM) before 6.2 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.)
Original documentdocumentHP, [security bulletin] HPSBMA02597 SSRT100198 rev.1 - HP Version Control Repository Manager (VCRM) for Windows, Remote Cross Site Scripting (XSS) (04.11.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod