Computer Security
[EN] securityvulns.ru no-pyccku


HP Virtual Rooms ActiveX code execution
Published:26.02.2009
Source:
SecurityVulns ID:9693
Type:client
Threat Level:
5/10
Affected:HP : Virtual Rooms client 7.0
CVE:CVE-2009-0208 (Unspecified vulnerability in HP Virtual Rooms Client before 7.0.1, when running on Windows, allows remote attackers to execute arbitrary code via unknown vectors.)
Original documentdocumentHP, [security bulletin] HPSBGN02410 SSRT080135 rev.1 - HP Virtual Rooms Client Running on Windows, Remote Execution of Arbitrary Code (26.02.2009)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod