Computer Security
[EN] securityvulns.ru no-pyccku


HP XP P9000 Command View Advanced Edition Suite Software crossite scripting
Published:02.10.2013
Source:
SecurityVulns ID:13306
Type:remote
Threat Level:
4/10
CVE:CVE-2013-4814 (Cross-site scripting (XSS) vulnerability in HP XP P9000 Command View Advanced Edition Suite Software 7.x before 7.5.0-02 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.)
Original documentdocumentHP, [security bulletin] HPSBST02919 rev.1 - HP XP P9000 Command View Advanced Edition Suite Software, Remote Cross Site Scripting (XSS) (02.10.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod