Computer Security
[EN] securityvulns.ru no-pyccku


HP Integrated Lights-Out unauthorized access
Published:17.06.2013
Source:
SecurityVulns ID:13136
Type:remote
Threat Level:
5/10
Description:Unauthorized access if SSO is configured.
Affected:HP : Integrated Lights-Out 3
 HP : Integrated Lights-Out 4
CVE:CVE-2013-2338 (Unspecified vulnerability on HP Integrated Lights-Out 3 (aka iLO3) cards with firmware before 1.57 and 4 (aka iLO4) cards with firmware before 1.22, when Single-Sign-On (SSO) is used, allows remote attackers to execute arbitrary code via unknown vectors.)
Original documentdocumentHP, [security bulletin] HPSBHF02885 rev.1 - HP Integrated Lights-Out iLO3 and iLO4 using Single-Sign-On (SSO), Remote Unauthorized Access (17.06.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod