Computer Security
[EN] securityvulns.ru
no-pyccku

  

HP Integrated Lights-Out authentication bypass
Published:12.08.2013
Source:BUGTRAQ
SecurityVulns ID:13247
Type:remote
Level:5/10
Affected:HP : Integrated Lights-Out 3
 HP : Integrated Lights-Out 4
CVE:CVE-2013-4805 (Unspecified vulnerability in HP Integrated Lights-Out 3 (aka iLO3) firmware before 1.60 and 4 (aka iLO4) firmware before 1.30 allows remote attackers to bypass authentication via unknown vectors.)
Original documentdocumentHP, [security bulletin] HPSBMU02902 rev.1 - HP Integrated Lights-Out iLO3, iLO4 IPMI Cipher Suite 0 Authentication Bypass Vulnerability (12.08.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod

 
 



Rating@Mail.ru