Computer Security
[EN] securityvulns.ru no-pyccku


Hawkeye-G XSS
Published:24.08.2015
Source:
SecurityVulns ID:14655
Type:remote
Threat Level:
5/10
Description:Crossite scripting in web interface.
Affected:HAWKEYE : Hawkeye-G 3.0
Original documentdocumentapparitionsec_(at)_gmail.com, Hawkeye-G v3.0.1 Persistent XSS & Information Leakage (24.08.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod