Computer Security
[EN] securityvulns.ru no-pyccku


Holdem Manager security vulnerabilities
Published:09.03.2012
Source:
SecurityVulns ID:12221
Type:remote
Threat Level:
5/10
Description:Multiple memory corruptions.
Affected:HOLDEM : Holdem Manager 1.11
Original documentdocumentMichal Bucko, Eleytt Research ER-03-2012 (09.03.2012)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod