Computer Security
[EN] securityvulns.ru no-pyccku


IBM AIX drmgr DoS
Published:11.04.2007
Source:
SecurityVulns ID:7568
Type:local
Threat Level:
5/10
Affected:IBM : AIX 5.3
CVE:CVE-2007-1798 (Buffer overflow in the drmgr command in IBM AIX 5.2 and 5.3 allows local users to cause a denial of service (crash) and possibly execute arbitrary code via a long path name.)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod