Computer Security
[EN] securityvulns.ru no-pyccku


IBM AIX muxatmd buffer overflow
Published:17.04.2009
Source:
SecurityVulns ID:9844
Type:local
Threat Level:
5/10
Description:Buffer overflow with overszied calling program name.
Affected:IBM : AIX 5.3
Original documentdocumentIDEFENSE, iDefense Security Advisory 04.15.09: IBM AIX muxatmd Buffer Overflow Vulnerability (17.04.2009)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod