Computer Security
[EN] securityvulns.ru no-pyccku


IBM BladeCenter Advanced Management Module multiple security vulnerabilities
Published:10.04.2009
Source:
SecurityVulns ID:9813
Type:remote
Threat Level:
5/10
Description:Crossite scripting, information leak.
Affected:IBM : BladeCenter E
 IBM : BladeCenter H
 IBM : BladeCenter HT
 IBM : BladeCenter S
 IBM : BladeCenter T
 IBM : BladeCenter JS12
 IBM : BladeCenter JS21
 IBM : BladeCenter JS22
 IBM : BladeCenter HC10
 IBM : BladeCenter HS12
 IBM : BladeCenter HS20
 IBM : BladeCenter HS21
 IBM : BladeCenter LS20
 IBM : BladeCenter LS21
 IBM : BladeCenter LS41
 IBM : BladeCenter QS21
 IBM : BladeCenter QS22
Original documentdocumentHenri Lindberg - Smilehouse Oy, IBM BladeCenter Advanced Management Module Multiple vulnerabilities (10.04.2009)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod