Computer Security
[EN] securityvulns.ru no-pyccku


IBM DB2 privilege escalation
Published:29.10.2012
Source:
SecurityVulns ID:12676
Type:library
Threat Level:
5/10
Description:Privilege escalation via GET_WRAP_CFG_C and GET_WRAP_CFG_C2 stored procedures.
Affected:IBM : DB2 LUW 9.1
 IBM : DB2 LUW 9.5
 IBM : DB2 LUW 9.7
 IBM : DB2 LUW 10.1
Original documentdocumentSHATTER, Team SHATTER Security Advisory: XML file disclosure vulnerability via GET_WRAP_CFG_C and GET_WRAP_CFG_C2 (29.10.2012)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod