Computer Security
[EN] securityvulns.ru no-pyccku


IBM Domino Web Server crossite scripting
Published:05.07.2015
Source:
SecurityVulns ID:14571
Type:remote
Threat Level:
5/10
Affected:IBM : Domino 9.0
CVE:CVE-2015-1981 (Cross-site scripting (XSS) vulnerability in the web server in IBM Domino 8.5.x before 8.5.3 FP6 IF8 and 9.x before 9.0.1 FP4, when Webmail is enabled, allows remote authenticated users to inject arbitrary web script or HTML via a crafted URL, aka SPR KLYH9WYPR5.)
Original documentdocumentMustLive, XSS vulnerability in IBM Domino (05.07.2015)
 documentMustLive, IBM Domino Web Server Cross-site Scripting Vulnerability (CVE-2015-1981) (05.07.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod