Computer Security
[EN] securityvulns.ru no-pyccku


IBM Informix buffer overflow
Published:15.02.2011
Source:
SecurityVulns ID:11438
Type:local
Threat Level:
6/10
Description:Buffer overflow in USELASTCOMMITTED option is not fixed for > 2 years.
Original documentdocumentZDI, ZDI-11-050: IBM Informix Dynamic Server SET ENVIRONMENT Remote Code Execution Vulnerability (15.02.2011)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod