Computer Security
[EN] securityvulns.ru no-pyccku


IBM SDK, Java Technology Edition multiple security vulnerabilities
Published:19.09.2012
Source:
SecurityVulns ID:12592
Type:library
Threat Level:
6/10
Description:More than 10 different vulnerabilities with sanbox bypass.
Affected:IBM : IBM SDK, Java Technology Edition 7.0
 IBM : IBM SDK, Java Technology Edition 6.0
Original documentdocumentSecurity Explorations, [SE-2012-01] Security vulnerabilities in IBM Java (19.09.2012)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod