Computer Security
[EN] securityvulns.ru no-pyccku


ToolTalk rpc.ttdbserverd buffer overflow
Published:22.06.2009
Source:
SecurityVulns ID:10007
Type:remote
Threat Level:
6/10
Description:Buffer overflow in _tt_internal_realpath RPC procedure.
Affected:IBM : AIX 5.3
 IBM : AIX 6.1
Original documentdocumentRISE Security, [RISE-2009001] ToolTalk rpc.ttdbserverd _tt_internal_realpath Buffer Overflow Vulnerability (22.06.2009)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod