Computer Security
[EN] securityvulns.ru no-pyccku


IBM WebSphere Application Server XSS
Published:10.09.2014
Source:
SecurityVulns ID:13954
Type:remote
Threat Level:
5/10
Description:Integrated Solutions Console crossite scripting.
Affected:IBM : WebSphere Application Server (WAS) Integrated Solutions Console 7.0
Original documentdocumentmain_(at)_gsmcnamara.com, IBM WebSphere Application Server (WAS) Integrated Solutions Console Login Page username Parameter Reflected XSS Security Vulnerability (10.09.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod