Computer Security
[EN] securityvulns.ru no-pyccku


icu / libicu multiple security vulnerabilities
Published:27.01.2008
Source:
SecurityVulns ID:8611
Type:library
Threat Level:
5/10
Description:Multiple vulnerabilities on regular expressions execution.
Affected:ICU : icu 3.6
 ICU : libicu 3.6
CVE:CVE-2007-4771
 CVE-2007-4770
Original documentdocumentMANDRIVA, [ MDVSA-2008:026 ] - Updated icu packages fix vulnerabilities (27.01.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod