Computer Security
[EN] securityvulns.ru no-pyccku


Imperva SecureSphere Operations Manager multiple security vulnerabilities
Published:03.06.2013
Source:
SecurityVulns ID:13097
Type:remote
Threat Level:
5/10
Description:Multiple web interface vulnerabilities.
Affected:IMPERVA : SecureSphere Operations Manager 9.0
Original documentdocumentPedro Andujar, Imperva SecureSphere Operations Manager version 9.0.0.5 - Multiple issues (03.06.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod